<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width">
	
	<title>DOD names CPEN 2016 Fire Department of the Year | Village News</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://villagenews.com/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://villagenews.com/feed/" />	
	<link rel="pingback" href="http://villagenews.com/xmlrpc.php" />	
	
	<!--[if lt IE 9]>
	<script src="http://villagenews.com/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->	
	
	
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gunnery Sgt. Lynn Kinney Marine Corps Installations West - Marine Corps Base Camp Pendleton   The Camp Pendleton’s Fire Emergency Services department was r"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://villagenews.com/business/dod-names-cpen-2016-fire-department-year/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DOD names CPEN 2016 Fire Department of the Year | Village News" />
<meta property="og:description" content="Gunnery Sgt. Lynn Kinney Marine Corps Installations West - Marine Corps Base Camp Pendleton   The Camp Pendleton’s Fire Emergency Services department was r" />
<meta property="og:url" content="http://villagenews.com/business/dod-names-cpen-2016-fire-department-year/" />
<meta property="og:site_name" content="Village News" />
<meta property="article:publisher" content="https://www.facebook.com/FallbrookVillageNews" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2017-06-06T05:07:20-07:00" />
<meta property="fb:app_id" content="1953041441501496" />
<meta property="og:image" content="http://villagenews.com/wp-content/uploads/2017/06/06-01-17-biz-DOD-names-CPEN-BB.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gunnery Sgt. Lynn Kinney Marine Corps Installations West - Marine Corps Base Camp Pendleton   The Camp Pendleton’s Fire Emergency Services department was r" />
<meta name="twitter:title" content="DOD names CPEN 2016 Fire Department of the Year | Village News" />
<meta name="twitter:image" content="http://villagenews.com/wp-content/uploads/2017/06/06-01-17-biz-DOD-names-CPEN-BB.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Village News &raquo; Feed" href="http://villagenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Village News &raquo; Comments Feed" href="http://villagenews.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Village News &raquo; iCal Feed" href="http://villagenews.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Village News &raquo; DOD names CPEN 2016 Fire Department of the Year Comments Feed" href="http://villagenews.com/business/dod-names-cpen-2016-fire-department-year/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/villagenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://villagenews.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://villagenews.com/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://villagenews.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rps-image-gallery-css'  href='http://villagenews.com/wp-content/plugins/rps-image-gallery/rps-image-gallery.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rps-image-gallery-theme-default-css'  href='http://villagenews.com/wp-content/plugins/rps-image-gallery/themes/default/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rps-image-gallery-fancybox-css'  href='http://villagenews.com/wp-content/plugins/rps-image-gallery/dependencies/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://villagenews.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://villagenews.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://villagenews.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://villagenews.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='bootstrap-css'  href='http://villagenews.com/wp-content/themes/advanced-newspaper/framework/bootstrap/css/bootstrap.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://villagenews.com/wp-content/themes/advanced-newspaper/framework/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://villagenews.com/wp-content/themes/advanced-newspaper/css/owl.carousel.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://villagenews.com/wp-content/themes/advanced-newspaper/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='http://villagenews.com/wp-content/themes/advanced-newspaper/css/bootstrap-social.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://villagenews.com/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://villagenews.com/wp-content/plugins/auto-thickbox-plus/thickbox.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript' src='http://villagenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://villagenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://villagenews.com/wp-content/plugins/rps-image-gallery/dependencies/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://villagenews.com/wp-content/plugins/rps-image-gallery/dependencies/masonry.pkgd.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://villagenews.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://villagenews.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://villagenews.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://villagenews.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/live.thevillagenews.com\/wp-content\/plugins\/auto-thickbox-plus\/images\/loadingAnimation.gif","closeImage":"http:\/\/live.thevillagenews.com\/wp-content\/plugins\/auto-thickbox-plus\/images\/tb-close.png","last":"Last \u00bb","first":"\u00ab First"};
/* ]]> */
</script>
<script type='text/javascript' src='http://villagenews.com/wp-content/plugins/auto-thickbox-plus/thickbox.min.js?ver=1.9'></script>
<link rel='https://api.w.org/' href='http://villagenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://villagenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://villagenews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://villagenews.com/?p=138770' />
<link rel="alternate" type="application/json+oembed" href="http://villagenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvillagenews.com%2Fbusiness%2Fdod-names-cpen-2016-fire-department-year%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://villagenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvillagenews.com%2Fbusiness%2Fdod-names-cpen-2016-fire-department-year%2F&#038;format=xml" />
<style>.mtphr-dnt { font-family: Arial, sans-serif; font-size: 16px; font-weight: bold; color: #FC6; background: #EEDDDD; border: 1px solid #F1F1F1; padding: 3px; margin-bottom: 0px; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; }</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://villagenews.com"><link rel="https://theeventscalendar.com" href="http://villagenews.com/wp-json/tribe/events/v1/" /><link rel="shortcut icon" href="http://villagenews.com/wp-content/themes/advanced-newspaper/framework/admin/images/favicon.ico" /><!-- Custom Styling -->
<style type="text/css">
.Header_Leaderboard {max-width:100%}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul,.productsnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li,.productsnav > li ').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);						
					
					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});					
					
					/* Slide to ID & remove 80px as top offset (for navigation) when sliding down */
					$('a[href*="#respond"]:not([href="#"])').click(function() {
						if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') || location.hostname == this.hostname) {

							var target = $(this.hash);
							target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
							if (target.length) {
								$('html,body').animate({
									scrollTop: target.offset().top - 65
								}, 1000);
								return false;
							}
						}
					});						
					
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					/* Deprecated  $('a[href=#top]').click(function(){ */

					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$(".showlogin,.showcoupon,.shipping-calculator-button").click(function(){
						$('.login').toggleclass();
					});	
					$('.type-product br,#ship-to-different-address br').remove();
				});
			})(jQuery);
			</script>
		<!-- Auto ThickBox Plus by attosoft (http://attosoft.info/en/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function($) {
	var links = $('a[href][href!=""]').filter(function() {
		// No ThickBox
		var nothickbox = ['nothickbox', 'no_thickbox'];
		for (var i = 0; i < nothickbox.length; i++)
			if ($(this).hasClass(nothickbox[i])) return false;
		// Links with target attribute
		if ($(this).is('[target][target!=""]')) return false;

		return true;
	});

	// Images
	var imageRegex = /\.(jpe?g|gif|png|bmp|webp)($|[?&#])/i;
	var images = links.filter(function() {
		return imageRegex.test($(this).attr('href'));
	});
	images.addClass('thickbox');
	// Gallery Images
	images.not('[rel][rel!=""]').attr('rel', 'gallery-138770');

	// Others
	var others = links.filter(function() {
		return !imageRegex.test($(this).attr('href'));
	});
	others.filter('.thickbox').not('[href*="TB_iframe"]').not('[href*="#TB_inline"]').each(function() {
		var href = $(this).attr('href');
		if (href.indexOf('://') != -1 && href.indexOf(location.host) == -1) {
			// Add 'TB_iframe' to external URL
			var hashIndex = href.indexOf('#');
			var before = hashIndex == -1 ? href : href.substring(0, hashIndex);
			var after = hashIndex == -1 ? '' : href.substring(hashIndex);
			$(this).attr('href', before + (before.indexOf('?') == -1 ? '?' : '&') + 'TB_iframe' + after);
		}
	});
	others.filter('[href*="TB_iframe"]').add('[href*="#TB_inline"]').addClass('thickbox');

	// for WordPress 2.7.x (jQuery 1.2.6)
	if (!$.isFunction($().live))
		tb_init('a.thickbox');

	// Set a different gallery-id for each WordPress Gallery
	$('div.gallery').each(function() {
		if (this.id)
			$(this).find('a.thickbox').attr('rel', this.id);
	});
});

// Options for ThickBox Plus
tb_options.click_img = 'prev_next';
tb_options.position_title = 'none';
tb_options.ref_cap = ['img-cap','link-title','blank','link-name','img-title','img-alt','img-desc','img-name'];
/* ]]> */
</script>
<style type='text/css'>
#TB_ImageClick a#TB_ImagePrev:hover { background-image: url(http://live.thevillagenews.com/wp-content/plugins/auto-thickbox-plus/images/tb-prev.png); }
#TB_ImageClick a#TB_ImageNext:hover { background-image: url(http://live.thevillagenews.com/wp-content/plugins/auto-thickbox-plus/images/tb-next.png); }
#TB_ImageClick a#TB_ImageFirst:hover { background-image: url(http://live.thevillagenews.com/wp-content/plugins/auto-thickbox-plus/images/tb-first.png); }
#TB_ImageClick a#TB_ImageLast:hover { background-image: url(http://live.thevillagenews.com/wp-content/plugins/auto-thickbox-plus/images/tb-last.png); }
#TB_ImageClick a#TB_ImageClose:hover, #TB_ImageClick a#TB_ImageClose2:hover { background-image: url(http://live.thevillagenews.com/wp-content/plugins/auto-thickbox-plus/images/tb-close.png); }
#TB_load { padding:15px; margin: 0; }
#TB_load img { vertical-align:middle; }
</style>
<style type="text/css" media="screen">body {font-size: 14px;font-family: tahoma;font-weight: normal;color: #555555;background: url(http://villagenews.com/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-1.jpg) repeat;}article p,.entry p {font-size: 14px;font-family: tahoma;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: Roboto Condensed !important }</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58606394-2', 'auto');
  ga('send', 'pageview');

</script>


<script>
// Load GPT asynchronously
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
})();

</script>


<script>

// GPT slots
var gptAdSlots = [];
googletag.cmd.push(function() {

// LEADERBOARD 01
var mapping1 = googletag.sizeMapping().
addSize([1050, 200], [728, 90]).
addSize([1024, 768], [728, 90]).
addSize([980, 690], [728, 90]).
addSize([750, 200], [728, 90]).
addSize([640, 480], [468, 60]).
addSize([0, 0], [468, 60]).
// Fits browsers of any size smaller than 640 x 480
build();

// LREC
var mapping2 = googletag.sizeMapping().
addSize([1050, 200], [300, 250]).
addSize([1024, 768], [300, 250]).
addSize([980, 690], [200, 200]).
addSize([750, 200], [200, 200]).
addSize([640, 480], [200, 200]).
addSize([0, 0], [300, 250]).
// Fits browsers of any size smaller than 640 x 480
build();

// CUSTOM
var mapping3 = googletag.sizeMapping().
addSize([1050, 200], [315, 90]).
addSize([1024, 768], [315, 90]).
addSize([980, 690], [315, 90]).
addSize([750, 200], [315, 90]).
addSize([640, 480], []).
addSize([0, 0], [315, 90]).
// Fits browsers of any size smaller than 640 x 480
build();

// SKYSCRAPER
var mapping4 = googletag.sizeMapping().
addSize([1050, 200], [120, 600]).
addSize([1024, 768], [120, 600]).
addSize([980, 690], [120, 600]).
addSize([750, 200], [120, 600]).
addSize([640, 480], [120, 600]).
addSize([0, 0], [120, 600]).
// Fits browsers of any size smaller than 640 x 480
build();

// MREC
var mapping5 = googletag.sizeMapping().
addSize([1050, 200], [300, 250]).
addSize([1024, 768], [300, 250]).
addSize([980, 690], [200, 200]).
addSize([750, 200], [200, 200]).
addSize([640, 480], [200, 200]).
addSize([0, 0], [300, 250]).
// Fits browsers of any size smaller than 640 x 480
build();

   // Define the GPT slot
     
   gptAdSlots[0] = 
     googletag.defineSlot('/98062879/TVN_LEADERBOARD_RS', [[468, 60], [728, 90]], 'div-gpt-ad-1427435122247-0').
     defineSizeMapping(mapping1).
     addService(googletag.pubads());    

   gptAdSlots[1] =     
     googletag.defineSlot('/98062879/TVN_MREC_LOW_FP', [[200, 200], [300, 250]], 'div-gpt-ad-1427435122247-1').
     defineSizeMapping(mapping5).
     addService(googletag.pubads());

   gptAdSlots[2] =     
     googletag.defineSlot('/98062879/TVN_MREC_LOW_IP', [[200, 200], [300, 250]], 'div-gpt-ad-1427435122247-2').
     defineSizeMapping(mapping5).
     addService(googletag.pubads());

   gptAdSlots[3] =     
     googletag.defineSlot('/98062879/TVN_MREC_TOP_FP', [[200, 200], [300, 250]], 'div-gpt-ad-1427435122247-3').
     defineSizeMapping(mapping2).
     addService(googletag.pubads());

   gptAdSlots[4] =     
     googletag.defineSlot('/98062879/TVN_MREC_TOP_IP', [[200, 200], [300, 250]], 'div-gpt-ad-1427435122247-4').
     defineSizeMapping(mapping2).
     addService(googletag.pubads());

   gptAdSlots[5] =     
     googletag.defineSlot('/98062879/TVN_SKYSCRAPER_CAT', [[120, 600]], 'div-gpt-ad-1427435122247-5').
     defineSizeMapping(mapping4).
     addService(googletag.pubads());

   gptAdSlots[6] =     
     googletag.defineSlot('/98062879/TVN_SKYSCRAPER_FP', [[120, 600]], 'div-gpt-ad-1427435122247-6').
     defineSizeMapping(mapping4).
     addService(googletag.pubads());

   gptAdSlots[7] =     
     googletag.defineSlot('/98062879/TVN_SKYSCRAPER_IP', [[120, 600]], 'div-gpt-ad-1427435122247-7').
     defineSizeMapping(mapping4).
     addService(googletag.pubads());

   googletag.pubads().setTargeting("test","responsive");

   // Start ad fetching
   googletag.enableServices();
});
</script>

<meta name="sniply-options" content="block" />

</head>

<body class="post-template-default single single-post postid-138770 single-format-standard tribe-no-js body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<center><aside id="gabfire_simplead_widget-6" class="widget gabfire_simplead_widget"><div class="widgetinner"><!-- TVN_LEADERBOARD_RS -->
<div id='div-gpt-ad-1427435122247-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427435122247-0'); });
</script>
</div><div class='clear'></div></div></aside>
</center>&nbsp;</br>

<div class="container">


	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
					<li id="menu-item-118402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118402"><a href="http://discoverfallbrook.com">DISCOVER FALLBROOK &#8211; Live, Work, Play!</a></li>
<li id="menu-item-118924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118924"><a href="http://directory.fallbrook.org/biz/">BUSINESS DIRECTORY &#8211; Business in Fallbrook</a></li>
					 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/FallbrookVillageNews" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/thefvillagenews" title="Twitter" rel="nofollow"><span>Follow on Facebook</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
														
														
							
														
								

															

							<a class="socialsite-rss" href="http://villagenews.com/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://villagenews.com/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											<a href="http://villagenews.com/" title="Find local breaking news, and the latest stories on sports and entertainment for Fallbrook and Bonsall">
							<img src="http://villagenews.com/wp-content/uploads/2016/08/VILLAGELOGO.png" id="header_banner" alt="Village News" title="Village News"/>
						</a>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://villagenews.com/">HOME</a></li>
						<li id="menu-item-106902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106902"><a href="http://villagenews.com/category/announcements/">Announcements</a></li>
<li id="menu-item-106903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106903"><a href="http://villagenews.com/category/restaurants/">Dining</a></li>
<li id="menu-item-106904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106904"><a href="http://villagenews.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-106905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106905"><a href="http://villagenews.com/category/health/">Health &#038; Fitness</a></li>
<li id="menu-item-106906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106906"><a href="http://villagenews.com/category/realestate/">Real Estate</a></li>
<li id="menu-item-106907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106907"><a href="http://villagenews.com/category/sports/">Sports</a></li>
<li id="menu-item-107456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107456"><a href="http://villagenews.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-107457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107457"><a href="http://villagenews.com/category/arts/">Arts</a></li>
	<li id="menu-item-107458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107458"><a href="http://villagenews.com/category/business/">Business</a></li>
	<li id="menu-item-107459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107459"><a href="http://villagenews.com/category/education/">Education</a></li>
	<li id="menu-item-107460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107460"><a href="http://villagenews.com/category/religion/">Faith</a></li>
	<li id="menu-item-107461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107461"><a href="http://villagenews.com/category/food/">Food</a></li>
	<li id="menu-item-107462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107462"><a href="http://villagenews.com/category/homeandgarden/">Home &#038; Garden</a></li>
	<li id="menu-item-107463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107463"><a href="http://villagenews.com/category/local/">Local News</a></li>
	<li id="menu-item-107464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107464"><a href="http://villagenews.com/category/military/">Military</a></li>
	<li id="menu-item-107465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107465"><a href="http://villagenews.com/category/motor/">Motor Scene</a></li>
	<li id="menu-item-107466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107466"><a href="http://villagenews.com/category/obituaries/">Obituaries</a></li>
	<li id="menu-item-107467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107467"><a href="http://villagenews.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-107468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107468"><a href="http://villagenews.com/category/outandabout/">Out and About</a></li>
	<li id="menu-item-107469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107469"><a href="http://villagenews.com/category/petsoftheweek/">Pets</a></li>
	<li id="menu-item-107470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107470"><a href="http://villagenews.com/category/regional-news/">Regional News</a></li>
	<li id="menu-item-107471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107471"><a href="http://villagenews.com/category/sheriffs-log/">Sheriff&#8217;s Log</a></li>
</ul>
</li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-107208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107208"><a href="http://myvalleynews.com/">Valley News</a></li>
<li id="menu-item-107209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107209"><a href="http://anzavalleyoutlook.com/">Anza</a></li>
<li id="menu-item-107486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107486"><a href="http://classifieds.reedermedia.com/">CLASSIFIEDS</a></li>
<li id="menu-item-107871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107871"><a href="http://live.thevillagenews.com/events/">Events</a></li>
<li id="menu-item-110761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110761"><a href="https://www.reedermedia.com/corp/subscribe-to-our-newspapers/">Subscribe for delivery</a></li>
<li id="menu-item-107668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107668"><a href="http://villagenews.com/village-news-printed-edition/">Printed Edition (PDF)</a></li>
<li id="menu-item-109924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109924"><a href="http://www.nuestravidahoy.com/">En Español</a></li>
<li id="menu-item-107526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107526"><a href="https://www.reedermedia.com/corp/corporate-information/">About Us</a></li>
<li id="menu-item-107527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107527"><a href="https://www.reedermedia.com/corp/our-offices/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-128583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128583"><a href="https://visitor.r20.constantcontact.com/d.jsp?llr=ororgsdab&#038;p=oi&#038;m=1103343696430&#038;sit=knnebdbfb&#038;f=670343d4-d703-4e31-9cfa-4d9cc724f01e">Sign up for our Newsletter</a></li>
	<li id="menu-item-107528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107528"><a href="https://www.reedermedia.com/corp/contact-the-editor/">Contact the editor</a></li>
	<li id="menu-item-107529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107529"><a href="https://www.reedermedia.com/corp/letters-to-the-editor/">Letters to the editor</a></li>
	<li id="menu-item-107530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107530"><a href="https://www.reedermedia.com/corp/inquire-about-advertising/">Inquire about advertising</a></li>
	<li id="menu-item-107531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107531"><a href="http://classifieds.reedermedia.com/">Inquire about Classifieds</a></li>
	<li id="menu-item-107532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107532"><a href="https://www.reedermedia.com/corp/comment-about-a-story/">Comment about a story</a></li>
	<li id="menu-item-107533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107533"><a href="https://www.reedermedia.com/corp/request-event-coverage/">Request Event Coverage</a></li>
	<li id="menu-item-107534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107534"><a href="https://www.reedermedia.com/corp/submit-a-press-release/">Submit a Press Release</a></li>
	<li id="menu-item-107535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107535"><a href="https://www.reedermedia.com/corp/submit-an-obituary/">Submit an Obituary</a></li>
	<li id="menu-item-107536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107536"><a href="https://www.reedermedia.com/corp/report-a-technical-issue-or-bug/">Report a technical issue</a></li>
</ul>
</li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	

	<div class="row default">
				<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								DOD names CPEN 2016 Fire Department of the Year							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://villagenews.com/author/frhodes/" rel="author" class="fn" itemprop="name">Newsroom</a></span> on <time class="published updated" itemprop="datePublished" datetime="June 6, 2017T5:07 am">June 6, 2017</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://villagenews.com/business/dod-names-cpen-2016-fire-department-year/#comments">1 Comment</a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
							<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-138770 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-slideshow last_archivepost">
					
											<div class="social-sharethis-post">
												
						
							<a href="http://www.facebook.com/sharer.php?u=http://villagenews.com/business/dod-names-cpen-2016-fire-department-year/&t=DOD names CPEN 2016 Fire Department of the Year" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
								<i class="fa fa-facebook pull-left"></i>
							</a>

							<a href="http://twitter.com/home?status=DOD names CPEN 2016 Fire Department of the Year => http://villagenews.com/business/dod-names-cpen-2016-fire-department-year/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
								<i class="fa fa-twitter pull-left"></i>
							</a>

							<a href="https://plus.google.com/share?url=http://villagenews.com/business/dod-names-cpen-2016-fire-department-year/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
								<i class="fa fa-google-plus pull-left"></i>
							</a>

							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://villagenews.com/business/dod-names-cpen-2016-fire-department-year/&title=DOD names CPEN 2016 Fire Department of the Year&summary=&source=Village News" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
								<i class="fa fa-linkedin pull-left"></i>
							</a>

							<a class="pull-right" href="/cdn-cgi/l/email-protection#457a28242c29312a7f7a3630272f20263178132c29292422206077750b203236607775607604607775010a016077752b242820366077750615000b60777577757473607775032c372060777501203524373128202b316077752a23607775312d206077751c202437632428357e272a213c780c6077753720262a2828202b21607775312d2c3660777535242220607604607775010a016077752b242820366077750615000b60777577757473607775032c372060777501203524373128202b316077752a23607775312d206077751c2024376b6075041c2a3060777526242b607775372024216077752c316077752a2b6076046077752d313135607604607703607703332c29292422202b2032366b262a286077032730362c2b203636607703212a21682b24282036682635202b687775747368232c37206821203524373128202b31683c202437607703" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
								<i class="fa fa-envelope-o pull-left"></i>
							</a>
							
							<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
								<i class="fa fa-print pull-left"></i>
							</a>
						</div>
						<div class="clearfix"></div>
										
					<div class="entry-content" itemprop="text"><figure id="attachment_138576" style="width: 800px" class="wp-caption alignnone"><a href="http://villagenews.com/wp-content/uploads/2017/06/06-01-17-biz-DOD-names-CPEN-BB.jpg"><img class="size-full wp-image-138576" src="http://villagenews.com/wp-content/uploads/2017/06/06-01-17-biz-DOD-names-CPEN-BB.jpg" alt="" width="800" height="534" srcset="http://villagenews.com/wp-content/uploads/2017/06/06-01-17-biz-DOD-names-CPEN-BB.jpg 800w, http://villagenews.com/wp-content/uploads/2017/06/06-01-17-biz-DOD-names-CPEN-BB-300x200.jpg 300w, http://villagenews.com/wp-content/uploads/2017/06/06-01-17-biz-DOD-names-CPEN-BB-570x380.jpg 570w, http://villagenews.com/wp-content/uploads/2017/06/06-01-17-biz-DOD-names-CPEN-BB-701x468.jpg 701w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text">Firefighters from the Camp Pendleton Fire Department pack the fire truck up after participating in Wildland Fire Fighting Exercise 2016, near Pulgas Lake on Camp Pendleton, Calif., May 5, 2016. U.S. Marine Corps photo by Cpl. Brian Bekkala</figcaption></figure>
<p><strong><br />
Gunnery Sgt. Lynn Kinney<br />
</strong><em>Marine Corps Installations West &#8211; Marine Corps Base Camp Pendleton  </em></p>
<p>The Camp Pendleton’s Fire Emergency Services department was recently recognized as 2016’s Department of Defense Fire Department of the Year in a message released by the Assistant Secretary of the Navy, May 17, 2017.</p>
<p>This is the second time the department was recognized as one of the largest in the DOD and was responsible for more than 3,700 emergency responses, 156 of those being wildland fires, alone. Additionally, the staffs have been working with fire departments in the surrounding communities to maximizing the use of assets and training that lead to the 373 mutual-aid assistance calls supported outside the installation.</p>
<p>Chief Thomas C. Thompson, Camp Pendleton’s fire chief, credits the unit’s success to the individual firefighters and the process improvement they have been doing in the past five years.</p>
<p>“I am surrounded by very cool operators that get to practice their craft,” said Thompson, who is humbled by the recent recognition. “It is a testament to what they do, how they do it and the impact it has to the community.”</p>
<p>Camp Pendleton’s training ground support various tenants, most notably the I Marine Expeditionary Force, a 28 thousand person Marine Air – Ground Task Force, with ranges and wildland spanning over 125,000 acres.</p>
<p>In addition to the department being recognized, Assistant Chief Jeff Cunliff-Owen was selected as the Fire Officer of the Year for his work as the wildland coordinator.</p>
<p>The programs he leads in maintenance and suppression training throughout the year ensure each individual firefighter is getting the education and accreditation necessary to support the installation.</p>
<p>“They are the ones that make us look good,” said Cunliff-Owen, a 21 year-firefighter, of the firefighters and captains in the department. “We get it done here because of them. I’m just steering the bus.”</p>
<p>Both career firemen agree on the importance of these individuals to the team’s success, but more than anything want to do good work.</p>
<p>“We can see the impact we make every day, said Thompson. “Not every job is like that, and get satisfaction by helping our community and serving our war fighters and families.”</p>
<p>&nbsp;</p>
</div>
<div class="single_postmeta">
    <img alt='' src='http://1.gravatar.com/avatar/42cbf031cfe4d47ca8d5e9ec8d2ec932?s=95&#038;r=g' srcset='http://1.gravatar.com/avatar/42cbf031cfe4d47ca8d5e9ec8d2ec932?s=190&amp;r=g 2x' class='avatar avatar-95 photo' height='95' width='95' />    <p>
        <strong class="entry-title">DOD names CPEN 2016 Fire Department of the Year</strong> added by <a href="http://villagenews.com/author/frhodes/" rel="author" class="author vcard"><span class="fn">Newsroom</span></a> on <time class="published updated" datetime="June 6, 2017T5:07 am">June 6, 2017</time>                                    
        <br />
        <a class="block" href="http://villagenews.com/author/frhodes/">
            View all posts by Newsroom &rarr;        </a>
    </p>
    <p></p>
</div>


					<aside id="gabfire_simplead_widget-3" class="widget gabfire_simplead_widget"><div class="widgetinner"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MVN_BANNER -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8860717702071268"
     data-ad-slot="9497493695"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><div class='clear'></div></div></aside>

<div id="comments" class="gabfire-comments">
	
			<h3 id="comments-title">
			One Response to &#34;<span>DOD names CPEN 2016 Fire Department of the Year</span>&#34;		</h3>

	
	<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-222783">

				<div class="comment_container" id="comment-222783">
				
					<div class="comment-top">
						<div class="comment-avatar">
							<img alt='' src='http://2.gravatar.com/avatar/8666403591038afbd49cbc6a70a45607?s=50&#038;r=g' srcset='http://2.gravatar.com/avatar/8666403591038afbd49cbc6a70a45607?s=100&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div> 
						<span class="comment-author">
							<i class="fa fa-user"></i> 
							<cite class="fn">Lee</cite> 						</span>
						<span class="comment-date-link">
							<i class="fa fa-calendar"></i>&nbsp;&nbsp;June 6, 2017 at 9:56 am						</span>
					</div>				
					
										
					<p>Gomer, what are you going to do with the award?</p>
<p>Gomer: &#8220;Burn it.&#8221;</p>
					
					<a rel='nofollow' class='comment-reply-link' href='http://villagenews.com/business/dod-names-cpen-2016-fire-department-year/?replytocom=222783#respond' onclick='return addComment.moveForm( "comment-222783", "222783", "respond", "138770" )' aria-label='Reply to Lee'>Reply</a>					
				</div><!-- comment_container  -->

			</li><!-- #comment-## -->
	</ol>

	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/business/dod-names-cpen-2016-fire-department-year/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://villagenews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Add your comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Name" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Website" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='138770' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0bc516a6c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->				</article>
				
						
							
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		


		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		
		<aside id="gabfire_simplead_widget-10" class="widget gabfire_simplead_widget"><div class="widgetinner"><!-- TVN_MREC_TOP_IP -->
<div id='div-gpt-ad-1427435122247-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427435122247-4'); });
</script>
</div><div class='clear'></div></div></aside>
<aside id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Posts</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Latest</a></li>					<li class="gab_secondtab"><a href="#third">Popular</a></li>					<li class="gab_thirdtab"><a href="#second">Comments</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://villagenews.com/local/camp-pendleton-fire-school-prepares-crews-2017-fire-season/" title="Permalink to Camp Pendleton Fire School prepares crews for 2017 fire season" rel="bookmark" class="block">Camp Pendleton Fire School prepares crews for 2017 fire season</a>
																			<span class="block">by <a href="http://villagenews.com/author/frhodes/" title="Posts by Newsroom" rel="author">Newsroom</a> - <a href="http://villagenews.com/local/camp-pendleton-fire-school-prepares-crews-2017-fire-season/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://villagenews.com/sheriffs-log/sheriffs-log-285/" title="Permalink to Sheriff&#8217;s Log" rel="bookmark" class="block">Sheriff&#8217;s Log</a>
																			<span class="block">by <a href="http://villagenews.com/author/frhodes/" title="Posts by Newsroom" rel="author">Newsroom</a> - <a href="http://villagenews.com/sheriffs-log/sheriffs-log-285/#respond">No Comment</a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://villagenews.com/wp-content/uploads/2017/06/Sweet-n-Sassy-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://villagenews.com/wp-content/uploads/2017/06/Sweet-n-Sassy-3-150x150.jpg 150w, http://villagenews.com/wp-content/uploads/2017/06/Sweet-n-Sassy-3-300x300.jpg 300w, http://villagenews.com/wp-content/uploads/2017/06/Sweet-n-Sassy-3-570x570.jpg 570w, http://villagenews.com/wp-content/uploads/2017/06/Sweet-n-Sassy-3-30x30.jpg 30w, http://villagenews.com/wp-content/uploads/2017/06/Sweet-n-Sassy-3-266x266.jpg 266w, http://villagenews.com/wp-content/uploads/2017/06/Sweet-n-Sassy-3.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://villagenews.com/local/cute-kids-contest-winners-announced-2/" title="Permalink to Cute Kids contest winners announced" rel="bookmark" class="block">Cute Kids contest winners announced</a>
																			<span class="block">by <a href="http://villagenews.com/author/frhodes/" title="Posts by Newsroom" rel="author">Newsroom</a> - <a href="http://villagenews.com/local/cute-kids-contest-winners-announced-2/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://villagenews.com/local/writers-read-features-fallbrookian-author-joan-maloof/" title="Permalink to Writers Read features Fallbrookian author Joan Maloof" rel="bookmark" class="block">Writers Read features Fallbrookian author Joan Maloof</a>
																			<span class="block">by <a href="http://villagenews.com/author/frhodes/" title="Posts by Newsroom" rel="author">Newsroom</a> - <a href="http://villagenews.com/local/writers-read-features-fallbrookian-author-joan-maloof/#comments">1 Comment</a></span>
																	</li>
															<li>
									<a href="http://villagenews.com/local/long-wait-ends-temecula-ramping-freeway-project/" title="Permalink to Long wait ends with Temecula ramping up for freeway project" rel="bookmark" class="block">Long wait ends with Temecula ramping up for freeway project</a>
																			<span class="block">by <a href="http://villagenews.com/author/xcont-toleary/" title="Posts by Tim O&#039;Leary" rel="author">Tim O'Leary</a> - <a href="http://villagenews.com/local/long-wait-ends-temecula-ramping-freeway-project/#comments">1 Comment</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
																		<a href="http://villagenews.com/local/medical-marijuana-dispensary-ordered-to-cease-and-desist/" title="Permalink to Medical marijuana dispensary ordered to &#8220;cease and desist&#8221;" rel="bookmark">Medical marijuana dispensary ordered to &#8220;cease and desist&#8221;</a>
																			<span class="block">by <a href="http://villagenews.com/author/xcont-averdin/" title="Posts by Andrea Verdin" rel="author">Andrea Verdin</a> - <a href="http://villagenews.com/local/medical-marijuana-dispensary-ordered-to-cease-and-desist/#comments">359 Comments</a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://villagenews.com/wp-content/uploads/2012/09/09-20-12-drug-bust-2-web-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://villagenews.com/wp-content/uploads/2012/09/09-20-12-drug-bust-2-web-150x150.jpg 150w, http://villagenews.com/wp-content/uploads/2012/09/09-20-12-drug-bust-2-web-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://villagenews.com/local/arrests-now-number-49-in-operation-cruel-summer-fallbrook-based-drug-and-weapons-trafficking-ring/" title="Permalink to Arrests now number 49 in &#8220;Operation Cruel Summer,&#8221; Fallbrook-based drug and weapons trafficking ring" rel="bookmark">Arrests now number 49 in &#8220;Operation Cruel Summer,&#8221; Fallbrook-based drug and weapons trafficking ring</a>
																			<span class="block">by <a href="http://villagenews.com/author/dramsey/" title="Posts by Debbie Ramsey" rel="author">Debbie Ramsey</a> - <a href="http://villagenews.com/local/arrests-now-number-49-in-operation-cruel-summer-fallbrook-based-drug-and-weapons-trafficking-ring/#comments">270 Comments</a></span>
																	</li>
															<li>
																		<a href="http://villagenews.com/local/13-year-old-fallbrook-boy-remains-in-critical-condition-after-being-shot-in-vista/" title="Permalink to 13-year-old Fallbrook boy remains in critical condition after being shot in Vista" rel="bookmark">13-year-old Fallbrook boy remains in critical condition after being shot in Vista</a>
																			<span class="block">by <a href="http://villagenews.com/author/dramsey/" title="Posts by Debbie Ramsey" rel="author">Debbie Ramsey</a> - <a href="http://villagenews.com/local/13-year-old-fallbrook-boy-remains-in-critical-condition-after-being-shot-in-vista/#comments">246 Comments</a></span>
																	</li>
															<li>
																		<a href="http://villagenews.com/opinion/vote-yes-on-proposition-8/" title="Permalink to Vote &#8216;yes&#8217; on Proposition 8" rel="bookmark">Vote &#8216;yes&#8217; on Proposition 8</a>
																			<span class="block">by <a href="http://villagenews.com/author/admin/" title="Posts by Newsroom" rel="author">Newsroom</a> - <a href="http://villagenews.com/opinion/vote-yes-on-proposition-8/#comments">218 Comments</a></span>
																	</li>
															<li>
																		<a href="http://villagenews.com/local/arrests-now-total-four-in-fatal-stabbing-of-24-year-old-in-fallbrook/" title="Permalink to Arrests now total four in fatal stabbing of 24-year-old in Fallbrook" rel="bookmark">Arrests now total four in fatal stabbing of 24-year-old in Fallbrook</a>
																			<span class="block">by <a href="http://villagenews.com/author/dramsey/" title="Posts by Debbie Ramsey" rel="author">Debbie Ramsey</a> - <a href="http://villagenews.com/local/arrests-now-total-four-in-fatal-stabbing-of-24-year-old-in-fallbrook/#comments">208 Comments</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/d7ba6140e41665c400a6f8dd631502aa?s=35&#038;r=g' srcset='http://1.gravatar.com/avatar/d7ba6140e41665c400a6f8dd631502aa?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Mike W</strong>: <a href="http://villagenews.com/sheriffs-log/fallbrook-two-arrested-massage-parlor-prostitution-stings/" rel="bookmark">FALLBROOK: Two arrested during massage parlor prostitution stings</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/c9e2b972e31055163ed0a7a41797efc7?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/c9e2b972e31055163ed0a7a41797efc7?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>D</strong>: <a href="http://villagenews.com/sheriffs-log/fallbrook-two-arrested-massage-parlor-prostitution-stings/" rel="bookmark">FALLBROOK: Two arrested during massage parlor prostitution stings</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/caab84e3066c12fbbad04802ad8beba2?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/caab84e3066c12fbbad04802ad8beba2?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>grunt</strong>: <a href="http://villagenews.com/local/breaking-pendleton-controlled-burns-fill-area-smoke/" rel="bookmark">BREAKING: Pendleton controlled burns fill area with smoke</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/c9e2b972e31055163ed0a7a41797efc7?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/c9e2b972e31055163ed0a7a41797efc7?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>D</strong>: <a href="http://villagenews.com/local/man-stabbed-front-apartment-complex-de-luz-road/" rel="bookmark">Man stabbed in front of apartment complex on De Luz Road</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/c9e2b972e31055163ed0a7a41797efc7?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/c9e2b972e31055163ed0a7a41797efc7?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>D</strong>: <a href="http://villagenews.com/local/breaking-pendleton-controlled-burns-fill-area-smoke/" rel="bookmark">BREAKING: Pendleton controlled burns fill area with smoke</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></aside>
<aside id="gabfire_social_widget-4" class="widget gabfire_social_widget"><div class="widgetinner"><h3 class="widgettitle">Socialize</h3>
<a target="_blank" class="facebook" href="http://www.facebook.com/FallbrookVillageNews" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="http://twitter.com/thefvillagenews" rel="nofollow">Twitter</a><a target="_blank" class="feed" href="http://live.thevillagenews.com/feed" rel="nofollow">RSS Feed</a><div class="clear clearfix"></div><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-11" class="widget gabfire_simplead_widget"><div class="widgetinner"><!-- TVN_MREC_LOW_IP -->
<div id='div-gpt-ad-1427435122247-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427435122247-2'); });
</script>
</div><div class='clear'></div></div></aside>
		
	</div>
</div>		</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106902"><a href="http://villagenews.com/category/announcements/">Announcements</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106903"><a href="http://villagenews.com/category/restaurants/">Dining</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106904"><a href="http://villagenews.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106905"><a href="http://villagenews.com/category/health/">Health &#038; Fitness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106906"><a href="http://villagenews.com/category/realestate/">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106907"><a href="http://villagenews.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107456"><a href="http://villagenews.com/category/more/">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107457"><a href="http://villagenews.com/category/arts/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107458"><a href="http://villagenews.com/category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107459"><a href="http://villagenews.com/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107460"><a href="http://villagenews.com/category/religion/">Faith</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107461"><a href="http://villagenews.com/category/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107462"><a href="http://villagenews.com/category/homeandgarden/">Home &#038; Garden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107463"><a href="http://villagenews.com/category/local/">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107464"><a href="http://villagenews.com/category/military/">Military</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107465"><a href="http://villagenews.com/category/motor/">Motor Scene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107466"><a href="http://villagenews.com/category/obituaries/">Obituaries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107467"><a href="http://villagenews.com/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107468"><a href="http://villagenews.com/category/outandabout/">Out and About</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107469"><a href="http://villagenews.com/category/petsoftheweek/">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107470"><a href="http://villagenews.com/category/regional-news/">Regional News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107471"><a href="http://villagenews.com/category/sheriffs-log/">Sheriff&#8217;s Log</a></li>
</ul>
</li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					760-723-7319 | 1588 S. Mission Rd. Suite 200, Fallbrook CA 92028				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					Village News | Copyright &copy; 2016 <a href="http://www.dailysocal.com/corp" target="_blank">Village News, Inc.</a> | All Rights Reserved.					 
							<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://villagenews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://villagenews.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://villagenews.com/wp-content/plugins/rps-image-gallery/dependencies/fancybox/jquery.easing-1.3.pack.2.js?ver=1.3'></script>
<script type='text/javascript' src='http://villagenews.com/wp-content/plugins/rps-image-gallery/dependencies/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://villagenews.com/wp-content/plugins/rps-image-gallery/dependencies/pagination.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://villagenews.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://villagenews.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->

</div><!-- /container -->

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>